IndiceIndice  GalleriaGalleria  CercaCerca  RegistratiRegistrati  Accedi  

Condividi
 

 Accensioni SEM...chiedo una cortesia!

Andare in basso 
AutoreMessaggio
gex



Numero di messaggi : 157
Data d'iscrizione : 13.02.09

Accensioni SEM...chiedo una cortesia! Empty
MessaggioTitolo: Accensioni SEM...chiedo una cortesia!   Accensioni SEM...chiedo una cortesia! Icon_minitimeGio Ago 12, 2010 3:08 am

Ciao a tutti, apro un nuovo post sulle sem che mi stanno un pò facendo incavolare.

Ho tre accensioni che mi stanno indiavolando, sostanzialmente perchè sembrano dare valori completamente sballati.

Riportiamo un riassunto di ciò che si dovrebbe ottenere.

-Sul forum si era detto che la SEM dei VOR dovrebbe dare:

1150 ohm tra i cavi nero-rosso
26 ohm sui cavi nero verde

-Cercando a destra e sinistra e su alcuni manuali le SEM MONTATE SU HUSABERGH fino al 98 che dovrebbero essere le stesse

1750 ohm nero-rosso
23 nero-verde

-altre fonti danno valori tra 1700 e 1900 ohm su nero-rosso


Fin qua tutto ok...premesso che non legerà mai un valore perfetto su un accensione usata sia perchè è usata sia perchè c'è molto margine alla misura, quindi trovare un valore vicino o interno al range 1100-1800ohm andrebbe benissimo


ORA il mio problema...su 3 ACCENSIONI che ho sotto mano tutte per vor ottengo sui cavi nero-rosso 3 volori completamente fuori dal range di prima e pure molto diversi tra loro!!! Sul cavo nero-verde ottengo sempre tra 23 e 25 ohm ovvero corretti percui elenco solo quelli ottenuti sul rosso-nero ECCOLI

- ACCENSIONE 1
115,5 Kohm nero-rosso

-Accensione 2
149,9 Kohm nero-rosso

-accensione 3
1,105 Mohm nero rosso


Da notare che questi sono Kohm!!!! Quindi circa tre ordini di grandezza oltre o valori che dovrei trovare!!!! addirittura 4 nel rerzo caso che sono megaohm!

Ecco ora premesso che il caso che io abbia sotto mano addirittura 3 accensioni rovinate CONTEMPORANEMENTE è davvero qualcosa di incredibile!! Potrebbe però essere andato il circuito di carica della bobina che genera troppa resistenza e quindi credo darebbe meno volt alla bobina una volta in funzione.

Da qualche parte poi ho trovato che in movimento infatti dovrei leggere circa 30 v sul cavo nero-rosso e 3v sul nero-verde cosa non molto affidabile misurata dando una pedalata ma una delle accensioni sembra dare 8v e0,2v molto inferiori al necessario, ma forse non posso leggerli bene perchè sto dando solo una pedalata...quindi non so se è una lettura attendibile.

In effetti a vista vedo solo una scintilla ogni tanto e non a tutte le pedalate, anche questo metodo non è infallibile ma dovrei quantomeno vederne più di una a ogni pedalata e più viva.


La rischiestina è questa...un ANIMA PIA potrebbe con un tester leggermi i valori di restistenza tra nero-rosso e nero-verde su una accensione sicuramente funzionante? Ve ne sarei grato e se ci troviamo su una pista è unabirra guadagnata.
Basta scollegare i tre cavi e misurare da fermo senza levare nulla dalla moto
Torna in alto Andare in basso
ceres

ceres

Numero di messaggi : 319
Data d'iscrizione : 14.06.09
Età : 42
Località : cairate

Accensioni SEM...chiedo una cortesia! Empty
MessaggioTitolo: Re: Accensioni SEM...chiedo una cortesia!   Accensioni SEM...chiedo una cortesia! Icon_minitimeGio Ago 12, 2010 3:36 am

ciao gex,ma i valori che riscontri potrebbero essere giusti secondo me,scusa..in teoria 1,105 mhom dovrebbe essere esattamente 1105 hom visto che 1 mhom = 1000 hom..



per gli altri valori 1 khom = 100 hom quindi dovrebbe risultarti:

accensione 1
11,55 khom che ridarebbe 1 valore di 11,55 x 100 = 1155 hom

accensione 2
14,99 khom che ridarebbe 1 valore di 14,99 x 100 = 1499 hom

in teoria se i valori riportati fossero questi saresti giusto su tutt'e 3 le accensioni,magari il tester ti riporta la virgola in posizione sbagliata..prova a misurarli tutti in hom o in megahom..
Torna in alto Andare in basso
Ospite
Ospite



Accensioni SEM...chiedo una cortesia! Empty
MessaggioTitolo: Re: Accensioni SEM...chiedo una cortesia!   Accensioni SEM...chiedo una cortesia! Icon_minitimeGio Ago 12, 2010 4:06 am

ok per i valori di resistenza : piccole differenze ci possono stare , ma la cosa importante è la resistenza di isolamento degli avvolgimenti , anche con valori ohmici corretti se l'isolamento degli avvolgimenti è scarso lo statore non funziona.
praticamente in funzionamento gli avvolgimenti scaricano a massa la tensione e si hanno perdita colpi o non accensione
Torna in alto Andare in basso
gex



Numero di messaggi : 157
Data d'iscrizione : 13.02.09

Accensioni SEM...chiedo una cortesia! Empty
MessaggioTitolo: Re: Accensioni SEM...chiedo una cortesia!   Accensioni SEM...chiedo una cortesia! Icon_minitimeGio Ago 12, 2010 4:07 am

Ciao ceres, ho provato già a far piu misure

Unn Kohm è uguale a 1000ohm....esattamente come un chilogrammo sono mille grammi si moltiplica per 10^3 (si muove la virgola di tre passi)
per 10^6 per i Mohm (ovvero si sposta la virgola di 6 passi)

Nel mezzo ci sarebbero i decaohm e gli ettoohm che non si usano...qua la tabella dei prefissi
http://www.pc-facile.com/glossario/tera_mega_kilo_e_gli_altri_prefissi/

percui io ottengo 115 kohm sono 115000 ohm, ovvero (avevo sbagliato) 2 ordini di grandezza sopra

Quindi i valori ottenuti sarebbero

accensione 1
115500 ohm

accensine 2
149900 ohm

accensione 3
1105000 ohm (!!!!!???? UNMILIONEDIOHM è UN FESTINO GAY!)


Non posso misurare direttamente in ohm il tester da 1 perchè vai fuori scala e devi usare le scale superiori!
Cosi come sulla accensione 3 non la misuri un Kohm perchè è superiore ovvero in Mohm
Torna in alto Andare in basso
gex



Numero di messaggi : 157
Data d'iscrizione : 13.02.09

Accensioni SEM...chiedo una cortesia! Empty
MessaggioTitolo: Re: Accensioni SEM...chiedo una cortesia!   Accensioni SEM...chiedo una cortesia! Icon_minitimeGio Ago 12, 2010 4:52 am

piccolo aggiornamento ho chiesto ad un amico di misurarmi lo statore di un motore rotax 257 che monta la SEM percui non mi aspettavo valori identici ma simili

I valori sono

178 ohm nero verde
1771 ohm rosso verde

Il che infatti è più che plausibile, quindi i casi sono 2

-il mio tester fa ridere...verificherò con una bella resistenza comprata in un negozio di elettronica che legga bene
-ho 3 accensioni bruciate in contemporanea e questa è sfiga soda!!!

Torna in alto Andare in basso
AleKite

AleKite

Numero di messaggi : 1253
Data d'iscrizione : 21.12.09
Età : 35
Località : San Donà di Piave (VE)

Accensioni SEM...chiedo una cortesia! Empty
MessaggioTitolo: Re: Accensioni SEM...chiedo una cortesia!   Accensioni SEM...chiedo una cortesia! Icon_minitimeGio Ago 12, 2010 9:19 am

Nella mia esperienza SEM ti posso dire che preso dalla disperazione statori ne ho provati parecchi, e devo dare ragione a Lamberto!!!!Avevo fatto anch'io le prove della resistenza tra i vari fili, e anche se non ricordo i valori posso dirti con certezza che tra uno statore funzionante ed uno non funzionante, tolti dalla moto i valori erano identici! Mentre la differenza si notava sui volt prodotti spingendo la pedalina.....
Torna in alto Andare in basso
http://www.kitesurfer.it/index.php
ceres

ceres

Numero di messaggi : 319
Data d'iscrizione : 14.06.09
Età : 42
Località : cairate

Accensioni SEM...chiedo una cortesia! Empty
MessaggioTitolo: Re: Accensioni SEM...chiedo una cortesia!   Accensioni SEM...chiedo una cortesia! Icon_minitimeGio Ago 12, 2010 12:28 pm

ahahah..quella del festino gay devo sgnarmela.. Laughing Laughing

a parte gli skerzi,davvero sembrano valori stratosferici anche a me ke credo agli ufo..hihihi..
secondo me avendo 1 po d esperienza coi tester della lidl ti posso assicurare che mooolte volte
i valori restituiti son abbastanza farlocchi,o quantomeno le diciture riportate intorno,
x quanto riguarda le accensioni quando l'ho dovuta cambiare io era il rotore che si era scollata la
corona dei magneti quindi nn mi serviva a niente rilevare i valori xche nn s poteva riparare
e su consiglio di fabio frigerio (ma sopratutto xche ero in grana in quel periodo)ho cambiato tutto..
cmq vedrai che le prime due quantomeno saranno apposto,nel senso che il valore restituito di
115,5 e 149,9 saranno sicuramente i suoi 1155 e 1499..
x quanto riguarda la "milionaria" quella si potrebbe essere andata,
considerando che con lo strumento su khom t da fuori scala..
fai la prova del 9,ovvero in teoria ad 1 aumento così esponenziale dell'impedenza
dovrebbe corrispondere un tanto drastico crollo della tensione,
quindi misurando i volt dovrebbe restituirti dei valori sotto l'uno..
tipo 0,0024 volt o giu di li x intenderci..
poi rimando ai piu esperti in corrente xche nn son sicuro,
nn ci ho ancora dovuto studiar dietro x il momento e x fortuna.. Smile
cmq adesso son via in ferie,ma appena torno 1 occhiatina ai cavi gliela do.. Very Happy
Torna in alto Andare in basso
p503

p503

Numero di messaggi : 860
Data d'iscrizione : 25.02.09
Età : 34
Località : Briatico (vv)

Accensioni SEM...chiedo una cortesia! Empty
MessaggioTitolo: Re: Accensioni SEM...chiedo una cortesia!   Accensioni SEM...chiedo una cortesia! Icon_minitimeSab Ago 14, 2010 12:28 pm

allora a me in pratica si è staccata una parte di calamita del volano ed ha tranciato un filo moto spenta ho rifatto i cablagi e montato un volano di un vekkio aprilia 123 rotax eliminando la corona dentata la moto va benissimo ho avuto fortuna a non avere problemi di statore....

però ho notato una cosa col tester asseconda di come va giù il pedale si hanno valori differenti mentre con l'oscilloscopio si riesce a vedere bene l'onda passare
Torna in alto Andare in basso
http://www.marecometa.it
AleKite

AleKite

Numero di messaggi : 1253
Data d'iscrizione : 21.12.09
Età : 35
Località : San Donà di Piave (VE)

Accensioni SEM...chiedo una cortesia! Empty
MessaggioTitolo: Re: Accensioni SEM...chiedo una cortesia!   Accensioni SEM...chiedo una cortesia! Icon_minitimeDom Ago 15, 2010 4:19 pm

Occhio che il volano del rotax è posticipato rispetto al nostro........
Quindi o fai dei nuovi fori sullo statore, oppure monti il volano senza la mezza luna un po ruotato...
Torna in alto Andare in basso
http://www.kitesurfer.it/index.php
Ospite
Ospite



Accensioni SEM...chiedo una cortesia! Empty
MessaggioTitolo: Re: Accensioni SEM...chiedo una cortesia!   Accensioni SEM...chiedo una cortesia! Icon_minitimeLun Ago 16, 2010 1:41 pm

AleKite ha scritto:
Occhio che il volano del rotax è posticipato rispetto al nostro........
Quindi o fai dei nuovi fori sullo statore, oppure monti il volano senza la mezza luna un po ruotato...
vabbe' che vuoi che sia ... una trentina di gradi di ritardo so poca cosa.....

Torna in alto Andare in basso
AleKite

AleKite

Numero di messaggi : 1253
Data d'iscrizione : 21.12.09
Età : 35
Località : San Donà di Piave (VE)

Accensioni SEM...chiedo una cortesia! Empty
MessaggioTitolo: Re: Accensioni SEM...chiedo una cortesia!   Accensioni SEM...chiedo una cortesia! Icon_minitimeLun Ago 16, 2010 5:30 pm

acorp ha scritto:
AleKite ha scritto:
Occhio che il volano del rotax è posticipato rispetto al nostro........
Quindi o fai dei nuovi fori sullo statore, oppure monti il volano senza la mezza luna un po ruotato...
vabbe' che vuoi che sia ... una trentina di gradi di ritardo so poca cosa.....


Prova a dirlo ai guru di San Donà di Piave, che per loro era tutto normale..........
Torna in alto Andare in basso
http://www.kitesurfer.it/index.php
giorgio

giorgio

Numero di messaggi : 572
Data d'iscrizione : 15.11.08
Età : 38
Località : Macerata

Accensioni SEM...chiedo una cortesia! Empty
MessaggioTitolo: Re: Accensioni SEM...chiedo una cortesia!   Accensioni SEM...chiedo una cortesia! Icon_minitimeLun Ago 23, 2010 10:33 am

comunque a me qualcuno deve avermi fatto un malocchio sull'accensione!
a primavera l'alberino della pedivella d'accensione che si rompe
...adesso lo statore del volano...
che pizza! compro ricambi e non riesco a goderla!
Torna in alto Andare in basso
morgan.55@libero.it

morgan.55@libero.it

Numero di messaggi : 961
Data d'iscrizione : 20.08.08
Età : 40
Località : Argenta-FE (ad una sgaseda dalla Rumagna)

Accensioni SEM...chiedo una cortesia! Empty
MessaggioTitolo: Re: Accensioni SEM...chiedo una cortesia!   Accensioni SEM...chiedo una cortesia! Icon_minitimeMer Ago 25, 2010 2:57 pm

Eccomi con i valori di resistenza Sem:
cross VOR 400 Verte 501

nero rosso 1,8 kohm 1,8 kohm 1,8 kohm
nero verde 26 ohm 24 ohm 27 ohm
verde rosso 1,8 kohm 1,8 kohm 1,8 kohm

Purtoppo ora non riesco a misurare a motore acceso la tensione!!!!!
Torna in alto Andare in basso
gex



Numero di messaggi : 157
Data d'iscrizione : 13.02.09

Accensioni SEM...chiedo una cortesia! Empty
MessaggioTitolo: Re: Accensioni SEM...chiedo una cortesia!   Accensioni SEM...chiedo una cortesia! Icon_minitimeMer Set 01, 2010 5:10 pm

ecco l'aggiornamento della situazione...

dopo essere diventato totalmente cretino aver scoperto che avevo una pipetta andata su 3 e aver provato 4 e dico QUATTRO tester perchè pensavo il mio fosse scemo...e domani provo un quinto di qualità ancora migliore perchè 3 dicono valori abbastanza vicini e uno dica quello che gli pare

ho appurato che i miei problemi probabilmente sono proprio le accensioni tant'è che con quella con minore resistenza è l'unica che sembra funzionare ma mi rende circa 8volt alla pedalata, probabilmente pochi

a riprova ho provato ad avviare la moto sia con una discesona che con un avviatore...e parte e gira benone, la MIA IPOTESI è che probabilmente la resistenza in più non genera abbastanza corrente per la bobina e che quindi il motore se fatto ruotare abbastanza velocemente parte e sta in moto ma con una pedalata non riesce a avere abbastanza corrente da mantenere una scintilla accettabile e soprattutto per quei 2-3 giri di albero motore che servono a partire.

Se posso testo meglio il tutto con l'scilloscopio dove lavoro al banco prova motori e ci attacco un circuito che legge i segnali della candela e vedo se la da ogni giro
Torna in alto Andare in basso
gex



Numero di messaggi : 157
Data d'iscrizione : 13.02.09

Accensioni SEM...chiedo una cortesia! Empty
MessaggioTitolo: Re: Accensioni SEM...chiedo una cortesia!   Accensioni SEM...chiedo una cortesia! Icon_minitimeMer Set 01, 2010 5:12 pm

Altra domanda quella che funziona è una accensione del 400, qualcuno sa se è differente da quelle 492-503?

Speravo di capirlo con le letture dei valori di resistenza...ma non mi è possibile a questo punto
Torna in alto Andare in basso
AleKite

AleKite

Numero di messaggi : 1253
Data d'iscrizione : 21.12.09
Età : 35
Località : San Donà di Piave (VE)

Accensioni SEM...chiedo una cortesia! Empty
MessaggioTitolo: Re: Accensioni SEM...chiedo una cortesia!   Accensioni SEM...chiedo una cortesia! Icon_minitimeGio Set 02, 2010 4:10 am

Le SEM sono tutte uguali, a parte l'accesione dei modelli cross che ovviamente non hanno i fili delle luci ed il rotore è più piccolo....
Torna in alto Andare in basso
http://www.kitesurfer.it/index.php
gex



Numero di messaggi : 157
Data d'iscrizione : 13.02.09

Accensioni SEM...chiedo una cortesia! Empty
MessaggioTitolo: Re: Accensioni SEM...chiedo una cortesia!   Accensioni SEM...chiedo una cortesia! Icon_minitimeGio Set 02, 2010 6:06 am

forse gli statori lo sono, ma non le bobine e i volani che riportano codici differenti e potrebbero avere anticipi differenti o curve d'anticipo differenti
Torna in alto Andare in basso
AleKite

AleKite

Numero di messaggi : 1253
Data d'iscrizione : 21.12.09
Età : 35
Località : San Donà di Piave (VE)

Accensioni SEM...chiedo una cortesia! Empty
MessaggioTitolo: Re: Accensioni SEM...chiedo una cortesia!   Accensioni SEM...chiedo una cortesia! Icon_minitimeGio Set 02, 2010 7:10 am

Si scusa, mi riferivo agli statori quando dicevo che sono tutti uguali (enduro e motard)!
Per le bobine non saprei perché le due che ho potuto confrontare erano uguali, ma può essere solo una coincidenza!
Anche i volani (enduro e motard) sono gli stessi, mentre ai cross manca una fila di magneti...
Torna in alto Andare in basso
http://www.kitesurfer.it/index.php
gex



Numero di messaggi : 157
Data d'iscrizione : 13.02.09

Accensioni SEM...chiedo una cortesia! Empty
MessaggioTitolo: Re: Accensioni SEM...chiedo una cortesia!   Accensioni SEM...chiedo una cortesia! Icon_minitimeSab Set 04, 2010 4:04 am

ah ma parlavi di vor comunque!
Torna in alto Andare in basso
AleKite

AleKite

Numero di messaggi : 1253
Data d'iscrizione : 21.12.09
Età : 35
Località : San Donà di Piave (VE)

Accensioni SEM...chiedo una cortesia! Empty
MessaggioTitolo: Re: Accensioni SEM...chiedo una cortesia!   Accensioni SEM...chiedo una cortesia! Icon_minitimeSab Set 04, 2010 4:46 am

gex ha scritto:
ah ma parlavi di vor comunque!

Mentre per le SEM dei rotax 123 aprilia lo statore è sempre lo stesso, mentre il volano ha l'anticipo ritardato rispetto al nostro, comunque in qualche modo si può fare lo stesso! Anche i KTM vecchi montavano accensioni SEM, ma non sono mai riuscito a confrontarle......
Torna in alto Andare in basso
http://www.kitesurfer.it/index.php
gex



Numero di messaggi : 157
Data d'iscrizione : 13.02.09

Accensioni SEM...chiedo una cortesia! Empty
MessaggioTitolo: Re: Accensioni SEM...chiedo una cortesia!   Accensioni SEM...chiedo una cortesia! Icon_minitimeMar Set 07, 2010 4:05 am

infatti io cerchero uno statore dei vecchi rotax husaberg fino al 99 husqvarna o ktm primi anni 90 misurando che mi dia i valori giusti. se è uguale si vede bene, c'è la tacca di riferimento.

Se il volano è diverso non mi interessa i volani li ho
Torna in alto Andare in basso
pestenera

pestenera

Numero di messaggi : 616
Data d'iscrizione : 29.07.10
Età : 38
Località : cosenza

Accensioni SEM...chiedo una cortesia! Empty
MessaggioTitolo: Re: Accensioni SEM...chiedo una cortesia!   Accensioni SEM...chiedo una cortesia! Icon_minitimeMar Set 07, 2010 6:27 am

ciao a la vor 503 di p503 abbiamo montato statore e volano di questa ed e' patita senza problemi con la chiavetta (e' uguale il punto di fase)' unico ''problema'' e' stato togliere la dentatura per l' avviamento che e' rivettata se vuoi provare noi ci siamo trovati bene.
saluti fabio
http://cgi.ebay.it/RICAMBI-APRILIA-TUAREG-125-/250502131038?pt=Ricambi_e_Accessori_Moto&hash=item3a53172d5e
Torna in alto Andare in basso
AleKite

AleKite

Numero di messaggi : 1253
Data d'iscrizione : 21.12.09
Età : 35
Località : San Donà di Piave (VE)

Accensioni SEM...chiedo una cortesia! Empty
MessaggioTitolo: Re: Accensioni SEM...chiedo una cortesia!   Accensioni SEM...chiedo una cortesia! Icon_minitimeMar Set 07, 2010 7:51 am

fabioquasivor530 ha scritto:
ciao a la vor 503 di p503 abbiamo montato statore e volano di questa ed e' patita senza problemi con la chiavetta (e' uguale il punto di fase)' unico ''problema'' e' stato togliere la dentatura per l' avviamento che e' rivettata se vuoi provare noi ci siamo trovati bene.
saluti fabio
http://cgi.ebay.it/RICAMBI-APRILIA-TUAREG-125-/250502131038?pt=Ricambi_e_Accessori_Moto&hash=item3a53172d5e

Mi pare strano che non cambi l'anticipo, ma tutto può essere! Avete provato a verificare che la scintilla scocchi 8mm prima?
A vederla così non saprei dire se monta il rotax 123 o il più vecchio 127, entrambi hanno lo stesso statore però il volano non so se sia lo stesso!
Con certezza vi posso dire che montando il volano del rotax 123 correttamente sulla mezza luna, non si parla più di anticipo, ma di posticipo........ Wink
Torna in alto Andare in basso
http://www.kitesurfer.it/index.php
pestenera

pestenera

Numero di messaggi : 616
Data d'iscrizione : 29.07.10
Età : 38
Località : cosenza

Accensioni SEM...chiedo una cortesia! Empty
MessaggioTitolo: Re: Accensioni SEM...chiedo una cortesia!   Accensioni SEM...chiedo una cortesia! Icon_minitimeMar Set 07, 2010 2:19 pm

non so quando scocca ma la moto va' bene
Torna in alto Andare in basso
AleKite

AleKite

Numero di messaggi : 1253
Data d'iscrizione : 21.12.09
Età : 35
Località : San Donà di Piave (VE)

Accensioni SEM...chiedo una cortesia! Empty
MessaggioTitolo: Re: Accensioni SEM...chiedo una cortesia!   Accensioni SEM...chiedo una cortesia! Icon_minitimeMar Set 07, 2010 2:42 pm

fabioquasivor530 ha scritto:
non so quando scocca ma la moto va' bene

L'accensione in ritardo sulla mia dava più vibrazioni del solito, la carburazione era grassa, la sera stando fermo a motore acceso si vedevano diventare subito rossi i collettori, e faceva più fatica ad accendersi.......
Torna in alto Andare in basso
http://www.kitesurfer.it/index.php
Contenuto sponsorizzato




Accensioni SEM...chiedo una cortesia! Empty
MessaggioTitolo: Re: Accensioni SEM...chiedo una cortesia!   Accensioni SEM...chiedo una cortesia! Icon_minitime

Torna in alto Andare in basso
 
Accensioni SEM...chiedo una cortesia!
Torna in alto 
Pagina 1 di 1
 Argomenti simili
-
» salve chiedo consiglio
» chiedo venga espulso dal forum frank
» Ma nel vostro circolo gli animali possono entrare? No, chiedo perchè ho a casa la gallina in calore e se la lascio sola il gallo del vicino me la ciula.
» CHIEDO CONSIGLIO PER NUOVA RACCHETTA
» Chiedo lumi

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
 :: Tecnica e meccanica :: Tecnica e meccanica-
Vai verso: