IndiceIndice  GalleriaGalleria  CercaCerca  RegistratiRegistrati  Accedi  

Condividi
 

 sono ancora io...problemi a mettere le foto...

Andare in basso 
AutoreMessaggio
simon



Numero di messaggi : 20
Data d'iscrizione : 28.09.09
LocalitÓ : Ticino

sono ancora io...problemi a mettere le foto... Empty
MessaggioTitolo: sono ancora io...problemi a mettere le foto...   sono ancora io...problemi a mettere le foto... Icon_minitimeVen Mag 28, 2010 2:54 pm

sono ancora io...problemi a mettere le foto... Dsc00628


Questa con le pedane post che ho appena acquistato dal forum grazie a sparvor....

A proposito se vendete ancora la maglietta VOR che ho visto in alcuni post vecchi....fatemi sapere!!
Torna in alto Andare in basso
francix

francix

Numero di messaggi : 192
Data d'iscrizione : 08.02.10
EtÓ : 41
LocalitÓ : macerata

sono ancora io...problemi a mettere le foto... Empty
MessaggioTitolo: Re: sono ancora io...problemi a mettere le foto...   sono ancora io...problemi a mettere le foto... Icon_minitimeVen Mag 28, 2010 10:08 pm

....ma prego!!!..ciao simon,finalmente vedo le foto della tua fantastica nera,belle le pedane Ŕh Ŕh??..ci stanno proprio bene e fortuna ke erano nuove altrimenti ci stonavano tra tutto quello sbrilluccikio...boh??..sarÓ la neve,sarÓ il paesaggio,o saran le pedane ma mi sembra proprio un'opera d'arte lý in mezzo....bella sunny sunny sunny

...ma ke problemi hai con le foto??..non mi sembra!!
Torna in alto Andare in basso
AleKite

AleKite

Numero di messaggi : 1253
Data d'iscrizione : 21.12.09
EtÓ : 36
LocalitÓ : San DonÓ di Piave (VE)

sono ancora io...problemi a mettere le foto... Empty
MessaggioTitolo: Re: sono ancora io...problemi a mettere le foto...   sono ancora io...problemi a mettere le foto... Icon_minitimeSab Mag 29, 2010 5:47 am

Somiglia parecchio alla mia lol!
Per˛ metticeli due parasteli.....
Torna in alto Andare in basso
http://www.kitesurfer.it/index.php
francix

francix

Numero di messaggi : 192
Data d'iscrizione : 08.02.10
EtÓ : 41
LocalitÓ : macerata

sono ancora io...problemi a mettere le foto... Empty
MessaggioTitolo: Re: sono ancora io...problemi a mettere le foto...   sono ancora io...problemi a mettere le foto... Icon_minitimeSab Mag 29, 2010 9:38 am

....aaaaahhh,bravo ale,allora forse Ŕ la mancanza dei parasteli ke mi ingannava....non c'avevo fatto caso e in effetti mi sembrava un p˛ - pesante...ecco l'arcano svelato..ahahah Razz Razz Razz
Torna in alto Andare in basso
simon



Numero di messaggi : 20
Data d'iscrizione : 28.09.09
LocalitÓ : Ticino

sono ancora io...problemi a mettere le foto... Empty
MessaggioTitolo: Re: sono ancora io...problemi a mettere le foto...   sono ancora io...problemi a mettere le foto... Icon_minitimeSab Mag 29, 2010 12:52 pm

francix ha scritto:
....aaaaahhh,bravo ale,allora forse Ŕ la mancanza dei parasteli ke mi ingannava....non c'avevo fatto caso e in effetti mi sembrava un p˛ - pesante...ecco l'arcano svelato..ahahah Razz Razz Razz


Ciao mitico,

e certo ci volevano proprio le pedane!!..... Stanno che Ŕ una meraviglio..(secondo me).
Su le pedane giu i copristeli.... ahha
Torna in alto Andare in basso
Contenuto sponsorizzato




sono ancora io...problemi a mettere le foto... Empty
MessaggioTitolo: Re: sono ancora io...problemi a mettere le foto...   sono ancora io...problemi a mettere le foto... Icon_minitime

Torna in alto Andare in basso
 
sono ancora io...problemi a mettere le foto...
Torna in alto 
Pagina 1 di 1
 Argomenti simili
-
» Quali sono le prioritÓ nell'apprendere gradualmente la tecnica?
» energia nucleare
» Notevoli problemi con servizio e rovescio con Pure Drive Team
» Quali sono le vostre passioni?
» Foto di Appenzell

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
 :: Forum Vor :: Tu e la tua Vor-
Vai verso: