IndiceIndice  GalleriaGalleria  FAQFAQ  CercaCerca  Lista UtentiLista Utenti  GruppiGruppi  RegistratiRegistrati  Accedi  

Condividi | 
 

 Presentazione

Andare in basso 
AutoreMessaggio
TRanSVOR

avatar

Numero di messaggi : 13
Data d'iscrizione : 21.05.13

MessaggioTitolo: Presentazione   Mar Mag 21, 2013 4:36 am

Ciao a tutti gli utenti del forum,mi chiamo marco,ho appena acquistato una VOR 530 SM del 2005,l'ultima mia moto avuta nel 1998 era un suzuki gsxr 1100,quindi sono un novello,ma questo stile mi ispira molto,ho tutta la costanza di imparare da chi ha più esperienza di me,condividere consigli su meccanica,guida,percorsi,raduni.
ho scritto il primo post in quanto ho problemi di batteria,l'ultima spiaggia per me è portarla dal meccanico.....
Torna in alto Andare in basso
Visualizza il profilo https://www.facebook.com/TRanSfeR2.0
NIK111

avatar

Numero di messaggi : 3060
Data d'iscrizione : 06.08.08
Età : 40
Località : Carlino - UD

MessaggioTitolo: Re: Presentazione   Mar Mag 21, 2013 6:16 am

ciao e ben venuto!aspettiamo qualche foto.....che problema ha in porticolare?

_________________
FIERO DI AVERE UN VOR....ANZI DUE Very Happy
Torna in alto Andare in basso
Visualizza il profilo
TRanSVOR

avatar

Numero di messaggi : 13
Data d'iscrizione : 21.05.13

MessaggioTitolo: Re: Presentazione   Mar Mag 21, 2013 6:25 am

grazie per 'interesse,ritirato la moto, l 'avviamento elettrico andava,usata con i fari di sera,il giorno dopo non aveva sufficente spunto per accenderla,messa sotto ricarica indicante arancione,ricaricata fino allo stato di carica massima,rimontata sulla moto,un avviamento eseguito,poi dopo averla usata coi fari giu di nuovo...ho chiamato il concessionario,il meccanico mi ha detto che la batteria era nuova.....mo sono a un bivio....dovrei appurarmi se la batteria viene ricaricata una volta messa in moto....come si fa? con il multimetro? grazie

dove le posso mettere le foto? non ho tempo per navigare il forum,sono al lavoro Sleep
Torna in alto Andare in basso
Visualizza il profilo https://www.facebook.com/TRanSfeR2.0
DRE

avatar

Numero di messaggi : 2659
Data d'iscrizione : 13.10.08

MessaggioTitolo: Re: Presentazione   Ven Mag 24, 2013 2:45 am

benvenuto Wink

metti un pò di foto dai

Puoi verificare se carica misurando con un tester dai poli batteria sia prima dell'avviamento che dopo in moto, in quel modo vedi se e quanto cambia.
Torna in alto Andare in basso
Visualizza il profilo
ivandera92



Numero di messaggi : 95
Data d'iscrizione : 14.03.12
Età : 26
Località : Abbiategrasso - MI

MessaggioTitolo: Re: Presentazione   Sab Giu 01, 2013 5:39 am

Ciao e benvenuto ,
Ho avuto anche io lo stesso problema per due volte , allora se la batteria tiene la carica ed è nuova i problemi possono essere 3 .

Il primo più semplice è il fusibile che sta sul cavo che porta la ricarica della batteria , se è interrotto la batteria non sarà caricata e quindi appena fai qualche chilometro va a terra .
I fusibile è modello piccolo e si trova sotto la sella sulla sinistra insieme al relè d'accensione .

Il secondo problema potrebbe essere il regolatore di tensione (entra corrente alternata ed esce corrente continua e stabilizzata a 12v) che non fornisce più i 14 volt per caricarla .
Il regolatore si trova sotto la centralina , devi smontare il serbatoio per vederla.. con un tester in continua misura a moto accesa con minimo un po' alto il volt che escono (almeno 13v) dall'uscita quindi dalla parte che va verso la batteria .

Il terzo problema potrebbe essere proprio l'accensione ma è un po' piu' difficile .. devi mettere un tester in alternata prima del regolatore e vedere se accelerando ti da dai 18 ai 25 volt circa .

Ovviamente prima di tutto questo devi guardare se tutto è cablato correttamente Very Happy
Torna in alto Andare in basso
Visualizza il profilo
TRanSVOR

avatar

Numero di messaggi : 13
Data d'iscrizione : 21.05.13

MessaggioTitolo: Re: Presentazione   Sab Giu 01, 2013 8:39 pm

grazie a tutti per l'interesse,ho risolto smontando la batteria,facendola provare col multimetro all'elettrauto,constatato che era danneggiata ne ho comprata una varta di dimensione originali, 6ah, che però basta sbagliare qualche avviamento e si scarica subito,devo ancora ricordarmi di chiudere la benza quando la poso e avviare lo starter solo di mattina.....
Torna in alto Andare in basso
Visualizza il profilo https://www.facebook.com/TRanSfeR2.0
NIK111

avatar

Numero di messaggi : 3060
Data d'iscrizione : 06.08.08
Età : 40
Località : Carlino - UD

MessaggioTitolo: Re: Presentazione   Dom Giu 02, 2013 2:12 pm

vai di pedalina!!!!!!

_________________
FIERO DI AVERE UN VOR....ANZI DUE Very Happy
Torna in alto Andare in basso
Visualizza il profilo
DRE

avatar

Numero di messaggi : 2659
Data d'iscrizione : 13.10.08

MessaggioTitolo: Re: Presentazione   Mar Giu 04, 2013 1:38 am

NIK111 ha scritto:
vai di pedalina!!!!!!

Wink
Torna in alto Andare in basso
Visualizza il profilo
Contenuto sponsorizzato




MessaggioTitolo: Re: Presentazione   

Torna in alto Andare in basso
 
Presentazione
Torna in alto 
Pagina 1 di 1
 Argomenti simili
-
» Alla presentazione di un libro
» Presentazione ufficiale Andria Bat lunedì prossimo
» presentazione e taglia mtb CUBE donna
» Salve a tutti! (Presentazione e piccola richiesta di aiuto)
» Presentazione e richiesta d'aiuto ;)

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
 :: Forum Vor :: Tu e la tua Vor-
Vai verso: